赞宇科技个股共享主力控盘组成

作者:股票配资 2021-07-20 00:28 收藏:
摘要

要点导读:赞宇科技股票分享主力控盘组合,炒股可以网上开户吗,162208,通达信交易软件,新手必学知识!主力控盘组合下载详细说明 主力控盘组合源码下载: 主力进场

关键点前言:赞宇科技个股共享主力控盘组成,炒股票能够手机开户吗,162208,通达信公式行情软件,初学者必会专业知识!

赞宇科技个股共享主力控盘组成主力控盘组成免费下载详细描述

主力控盘组成网站源码下载:

 主力军入场、震仓与交货。留意有未来函数,须融合其他指标值及主力资金实际操作,提升 通过率。26日移动平均线为命运线,检测了2019.5-2019.11万集科技、立讯精密等股票牛股。符合度较为高,“牛”字代表着具备股票牛股遗传基因,提议紧密追踪。按macd背离提醒实际操作。
 

 2019.11.14:22:55
 

 ZEROS:0,nodraw;

VAR1:=EMA(EMA(CLOSE,9),9);

主力控盘:=(VAR1-REF(VAR1,1))/REF(VAR1,1)*1000;

STICKLINE(主力控盘<0,主力控盘,0,2,0),colorligray;

A10:=CROSS(主力控盘,0);

无庄主力控盘:IF(主力控盘<0,主力控盘,0),colorwhite,NODRAW;

逐渐主力控盘:IF(A10,5,0),LINETHICK1,coloryellow;

STICKLINE(主力控盘>REF(主力控盘,1) AND 主力控盘>0,主力控盘,0,2,0),colorred;

有庄主力控盘:IF(主力控盘>REF(主力控盘,1) AND 主力控盘>0,主力控盘,0),colorred,NODRAW;

VAR2:=100*WINNER(CLOSE*0.95);

STICKLINE(VAR2>50 AND COST(85)<CLOSE AND 主力控盘>0,主力控盘,0,2,0),COLORFF00FF;

高宽比主力控盘:IF(VAR2>50 AND COST(85)<CLOSE AND 主力控盘>0,主力控盘,0),COLORFF00FF,NODRAW;

STICKLINE(主力控盘<REF(主力控盘,1) AND 主力控盘>0,主力控盘,0,2,0),COLOR00FF00;

主力出货:IF(主力控盘<REF(主力控盘,1) AND 主力控盘>0,主力控盘,0),COLOR00FF00,NODRAW;

VAR3:=AMOUNT/VOL/7;VAR4:=(3*HIGH LOW OPEN 2*CLOSE)/7;

VAR7:=REF((LOW OPEN CLOSE HIGH)/4,1);

VAR8:=SMA(ABS(LOW-VAR7),13,1)/SMA(MAX(LOW-VAR7,0),10,1);

VAR9:=EMA(VAR8,10);

VAR10:=LLV(LOW,33);

VAR11:=EMA(IF(LOW<=VAR10,VAR9,0),3);

主力军入场:IF(VAR11>REF(VAR11,1),VAR11,0),colorred,NODRAW;

DRAWICON(主力军入场,0,'buy');

主力军入场期:=COUNT(主力军入场,15);

STICKLINE(VAR11>REF(VAR11,1),0,VAR11,2,0 ),colorred;

震仓:IF(VAR11<REF(VAR11,1),VAR11,0),coloryellow,NODRAW;

STICKLINE(VAR11<REF(VAR11,1),0,VAR11,6,0),coloryellow;

通:=MA(C,17);

子:=MA(C,26);

季:=MA(C,60);

午:=MA(C,100);

通增:=通>=MA(通,1);

子增:=子>=MA(子,1);

通子金叉:=CROSS(通,子);

子午macd金叉:=CROSS(子,午);

通金:=CROSS(C,通);

子金:=CROSS(C,子);

五金:=CROSS(C,MA(C,5));

十金:=CROSS(C,MA(C,10));

季金:=CROSS(C,季);

环节产品卖点:=CROSS(MIN(通,子),C) ;

macd金叉数:通金 子金 五金 十金 季金,nodraw;

环节买些:macd金叉数>=2 AND 通增 AND 子增,nodraw;

最好股票抄底点:主力军入场期 AND 环节买些,nodraw;

DRAWICON(环节买些,0,'buy');

..........
 

关键新闻报道面:周一(1月21日)美国内阁暂停进入了第31天。虽然特朗普总统川普取出了内阁制有一些暂停至今的第一个神经性建议,致力于分裂群言堂党中的温和派,并迁移英国群众的斥责导火索,但该建议遭众议院议长拒绝,且大部分群众都认为美国内阁暂停至今的局势是川普一手导致的。vtc

之上就是我给大伙儿产生的有关“赞宇科技个股共享主力控盘组成”的解读,期待能协助到大伙儿,大量同花顺炒股公式计算,敬请期待6号配资网!

avatar