工银红利个股共享实战演练5X版

作者:股票配资 2021-07-22 00:14 收藏:
摘要

要点导读:工银红利股票分享实战5X版公式下载 飞狐实战指标 源码,股票下单时间和规则,德国法兰克福指数,股票600111,有哪些实用的技巧?实战5X版公式下载 飞狐实战指标 源码详

关键点前言:工银红利个股共享实战演练5X版公式计算免费下载 飞狐实战演练指标值 源代码,个股提交订单時间和标准,法国佛罗伦萨指数值,个股600111,有什么好用的方法?

工银红利个股共享实战演练5X版实战演练5X版公式计算免费下载 飞狐实战演练指标值 源代码详细描述

DRAWGBK(C=C,COLORRGB(100,0,0),COLORRGB(160,80,160),1);;
A1:=(EMA(((O H L C)/4),3) EMA(((O H L C)/4),6) EMA(((O H L C)/4),9))/3;
A2:=(EMA(((O H L C)/4),5) EMA(((O H L C)/4),10) EMA(((O H L C)/4),20))/3;
A3:=(EMA(((O H L C)/4),7) EMA(((O H L C)/4),14) EMA(((O H L C)/4),28))/3;
A4:=(EMA(((O H L C)/4),9) EMA(((O H L C)/4),18) EMA(((O H L C)/4),36))/3;
A5:=(EMA(((O H L C)/4),11) EMA(((O H L C)/4),22) EMA(((O H L C)/4),44))/3;
A6:=(EMA(((O H L C)/4),13) EMA(((O H L C)/4),26) EMA(((O H L C)/4),52))/3;
A:(EMA(((O H L C)/4),21) EMA(((O H L C)/4),34) EMA(((O H L C)/4),55))/3;
PARTLINE(A1>REF(A1,1),a1),coloryellow;
PARTLINE(A1<REF(A1,1),a1),colorblue;
PARTLINE(A2>REF(A2,1),a2),coloryellow;
PARTLINE(A2<REF(A2,1),a2),colorblue;
PARTLINE(A3>REF(A3,1),a3),coloryellow;
PARTLINE(A3<REF(A3,1),a3),colorblue;
PARTLINE(A4>REF(A4,1),a4),coloryellow;
PARTLINE(A4<REF(A4,1),a4),colorblue;
PARTLINE(A5>REF(A5,1),a5),coloryellow;
PARTLINE(A5<REF(A5,1),a5),colorblue;
PARTLINE(A6>REF(A6,1),a6),coloryellow;
PARTLINE(A6<REF(A6,1),a6),colorblue;
PARTLINE(A>REF(A,1),a),linethick3,colorred;
PARTLINE(A<REF(A,1),a),linethick3,colorgreen;



DYNAINFO(3);;
kx:=SYSPARAM(3)-SYSPARAM(2) 1;
kh:=hhv(high,kx);
kl:=llv(low,kx);
kmx:=kh[datacount];
kmn:=kl[datacount];
kbl:=(kmx kmn)/2;
kgdc:=kmx-kmn;
RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
KA:=hhv(K,kx);
DA:=hhv(D,kx);
JA:=hhv(J,kx);
KB:=llv(K,kx);
DB:=llv(D,kx);
JB:=llv(J,kx);
mxak:=max(KA[datacount],max(DA[datacount],JA[datacount]));
mnak:=min(KB[datacount],min(DB[datacount],JB[datacount]));
kdbl:=(mxak mnak)/2;
kdgdc:=mxak-mnak;

KC:(K-kdbl)*(kgdc/kdgdc) kbl,COLOR801dae;
DC:(D-kdbl)*(kgdc/kdgdc) kbl,COLOR9ed048;
JC:(J-kdbl)*(kgdc/kdgdc) kbl,COLOR4c221b;


CLOSE,LINETHICK2,COLORblack;
HS:=VOL/SUM(VOL,BARSCOUNT(C));
FBMAX:dma(c,hs),LINEDASHDOT,LINETHICK2,COLORMAGENTA;

A:=REF(HHV(HIGH,240),1);
AA:=A[DATACOUNT];
B:=REF(LLV(LOW,240),1);
BB:=B[DATACOUNT];
ZJ1:=(((HIGH LOW) (2 * CLOSE)) / 4);
ZJ2:=(((ZJ1 - EMA(ZJ1,21)) / STD(ZJ1,21)) * 100);
ZJ3:=EMA(ZJ2,5);
ZJ4:=EMA(ZJ3,2);
ZJ5:=EMA(ZJ4,2);
ZJ6:=(((3 * ZJ4) - (2 * ZJ5)) / 2);
IF((ZJ6 > 90),(AA * 0.995),AA),LINETHICK2,colorAAEE33;
IF((ZJ6 < (0 - 95)),(BB * 1.005),BB),LINETHICK2,colorDD66AA;


{飞狐用下边这一段表明摩擦阻力支撑点}

DRAWTEXTEX(CLOSE,1,10,5,STKLABEL),LINETHICK4,colorFFFF00;
DRAWTEXTEX(CLOSE,1,140,5,STKNAME),LINETHICK4,colorFFFF;
DRAWTEXTEX(CLOSE,1,140,5,STKNAME),LINETHICK4,colorFFFF;

DRAWTEXT(OPENMINUTES(TIME)=5,c,'9.35');
DRAWTEXT(OPENMINUTES(TIME)=10,c,'9.40');
DRAWTEXT(OPENMINUTES(TIME)=15,c,'9.45');
STICKLINE(OPENMINUTES(TIME)=5,c*1.01,c*0.99,1,1);
STICKLINE(OPENMINUTES(TIME)=10,c*1.01,c*0.99,1,1);
STICKLINE(OPENMINUTES(TIME)=15,c*1.01,c*0.99,1,1);


三是加强非现场和现场管控。注重提高非现场管控能量,提升现场监管指向性,推动各管控企业的管控协作,关键增加对同业业务、入股投资、投资理财等业务流程的管控幅度,进一步提防监管套利。wdh

之上就是我给大伙儿产生的有关“工银红利个股共享实战演练5X版”的解读,期待能协助到大伙儿,大量飞狐交易师指标公式有关专业知识,敬请期待6号配资网!

avatar