包裝个股共享抄底逃顶神器

作者:股票配资 2021-07-21 00:18 收藏:
摘要

要点导读:包装股票分享逃顶利器--黄金MACD副图公式下载 飞狐利器指标 源码,梅雁吉祥股吧,佳创视讯股票,免费软件,终于找到答案了!逃顶利器--黄金MACD副图公式下载 飞狐利器

关键点前言:包裝个股共享抄底逃顶神器--金子MACD副图公式计算免费下载 飞狐神器指标值 源代码,梅雁吉祥股吧,佳创视讯个股,专业软件,总算找到答案了!

包裝个股共享抄底逃顶神器抄底逃顶神器--金子MACD副图公式计算免费下载 飞狐神器指标值 源代码详细描述

平均价:=(2*C (H-L)/2 L o)/4;
JgX:=(13*平均价 12*REF(平均价,1) 11*REF(平均价,2) 10*REF(平均价,3) 9*REF(平均价,4) 8*REF(平均价,5) 7*REF(平均价,6) 6*REF(平均价,7) 5*REF(平均价,8) 4*REF(平均价,9) 3*REF(平均价,10) 2*REF(平均价,11) 1*REF(平均价,12))/(13 12 11 10 9 8 7 6 5 4 3 2 1),COLORRED,LINETHICK2;
管理决策线:=EMA(JgX,1),COLORRED,LINETHICK2;
金子线:=((EMA(JGX,85) EMA(JGX,15))/2 EMA(JGX,15))/2;
dif:管理决策线-金子线,COLORWHITE,LINETHICK2;
DEA:ema(DIF,7),COLOR00bb00,LINETHICK2;
MACD:2*(dif-dea),COLORSTICK,LINETHICK2;
PARTLINE(dif>=REF(dif,1),dif),COLORRED,LINETHICK2;
PARTLINE(dea>=REF(dea,1),dea),COLOR9900FF,LINETHICK2;
n:=IF(DATATYPE=5,20,IF(DATATYPE=6,12,40));
A:REF(HHV(dif,n),1),COLORMAGENTA;{N日内dif的最大值}
B:REF(LLV(dif,n),1),COLORGRAY;{N日内dif的最低限}

∑MACD:SUM(MACD,72)/10,Linethick;
PARTLINE(∑MACD>REF(∑MACD,1),∑MACD),COLORYELLOW,Linethick2;
PARTLINE(∑MACD<REF(∑MACD,1),∑MACD),color18A4FF,Linethick2;
A1:=BARSLAST(REF(CROSS(DIF,DEA),1));
底背:=REF(CLOSE,A1 1)>CLOSE AND DIF>REF(DIF,A1 1) AND CROSS(DIF,DEA);
底背离:IF(底背,0.23,0),LINETHICK2,COLORWHITE;
DRAWTEXT(底背,0.23,'←底背离'),COLORWHITE;
DRAWTEXT(CROSS(a,dif)AND A>0.2,a 0.08,'抄底逃顶'),COLORWHITE;


从公司规模看,大、中小型企业PMI为53.1%和51.0%,各自高过上月1.1和0.3个点;中小型企业PMI为49.6%,比上月下降0.七个点,生产制造经纪人主题活动预估指数值为58.2%,高过上月0.9个点,说明中小型企业对发展方向预估仍比较韩国乐天集团。2NQ

之上就是我给大伙儿产生的有关“包裝个股共享抄底逃顶神器”的解读,期待能协助到大伙儿,大量飞狐交易师指标公式有关专业知识,敬请期待6号配资网!

avatar